Autor Tema: el foro me va lento  (Leído 5684 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado kikerik

  • 25´ero veterano
  • ******
  • Mensajes: 6.682
Re: el foro me va lento
« Respuesta #30 : julio 03, 2010, 07:07:46 pm »
 :adora :adora :adora :adora :adora :adora :adora
Que bien,ya vuelve a ser el foro como antes,con su 25 arriba y todo.
Ademas ahora me ha aumentado bastante la velocidad en el foro .Gracias. :3some :adora2 :adora2 :adora2 :adora2 :adora2 :adora2 :adora2 :adora2

Desconectado kikerik

  • 25´ero veterano
  • ******
  • Mensajes: 6.682
Re: el foro me va lento
« Respuesta #31 : julio 04, 2010, 07:47:25 pm »
Vaya,ya hemos vuelto al formato nuevo (Oohhh)
Lo que si que noto ahora es que la velocidad de carga ha aumentado bastante
Gracias por ello
¿Y las fotos ya se pueden poner? ::)  A probarloooo!!!!!!!!!! :meparto :meparto



Y un "buevo" .4 fotos dice que nanai.A ver si con una.

Nada,me dice que ya he enviado el mensaje (no te joe,si no ha publicado nada)

Pues copio y vuelvo a empezar de nuevo otra vez y con solo 1 foto.A ver

Desconectado kikerik

  • 25´ero veterano
  • ******
  • Mensajes: 6.682
Re: el foro me va lento
« Respuesta #32 : julio 04, 2010, 07:57:24 pm »
Siiiiiiiiiiiiii!!!!!!!!!!!!! Una si se puede  :besos :besos
A ver con dos?
Que va solo 1.Pues me gustaria compartir las fotos del pasado Domingo de la KDD de Navalcarnero con vosotros,pero no  voy a estar poniendo un mensaje por foto  :zpalomitas .Hombre, pero ¿Dan premio al llegar a cierto nº de mensajes?
 :meparto :meparto :meparto¿Una calandra guapa? :meparto :meparto :meparto :cejas :cejas :cejas



Venga saludos para todos :gayfight :gayfight

Desconectado IniTiale

  • Socio fundador
  • 25´ero experto
  • *******
  • Mensajes: 868
Re: el foro me va lento
« Respuesta #33 : julio 05, 2010, 06:43:14 am »
:adora :adora :adora :adora :adora :adora :adora
Que bien,ya vuelve a ser el foro como antes,con su 25 arriba y todo.
Ademas ahora me ha aumentado bastante la velocidad en el foro .Gracias. :3some :adora2 :adora2 :adora2 :adora2 :adora2 :adora2 :adora2 :adora2

Pues no sé ahora qué tal vosotros, pero yo sigo igual que antes. El foro me va lento y encima sigo sin ver el fantástico formato que teníamos antes, con el foro totalmente personalizado con sus fotos, sus colores, su aspecto..... Na, que sigo igual.


Muy buenas fotos, chavales.  :adora2
Renault Safrane IniTiale

Desconectado salvas

  • Socio fundador
  • 25´ero veterano
  • *******
  • Mensajes: 2.779
Re: el foro me va lento
« Respuesta #34 : julio 06, 2010, 08:08:37 pm »
vaya fotazas!!!!
La calandra es miiiiaaaa solooo miaaaa jejeje

Desconectado kikerik

  • 25´ero veterano
  • ******
  • Mensajes: 6.682
Re: el foro me va lento
« Respuesta #35 : julio 06, 2010, 10:21:07 pm »
vaya fotazas!!!!
La calandra es miiiiaaaa solooo miaaaa jejeje

Joer con el menda este.Mira que es duro el tío para soltarla,eh? :cuñao
Ya veremos,ya.Si ya va quedando menos.Veremos el "final de la calandra".Próximamente en sus monitores  :meparto :meparto
« Última Modificación: julio 06, 2010, 10:23:17 pm por kikerik »